ralentissement du PC une fois arrivé sur le site !!

Quelque soit votre problème ou votre question, je vous répondrai ici.

Une petite envie de modifier votre espace de discussion, dîtes nous tout ici.

Modérateur : Modérateurs

Avatar de l’utilisateur
tonton
Super12
Super12
Messages : 1808
Enregistré le : 11 Sep 2005 17:49
Localisation : bearn

ralentissement du PC une fois arrivé sur le site !!

Messagepar tonton » 06 Nov 2012 22:57

depuis le week end dernier j'observe que la vitesse de surf rame complètement une fois la page du site ouvert , j'ai tendance , à relier cela à des message bizarres avec lien posté par un nouveau membre N......... messages en anglais

avez vous le même pb

merci
Ne causim pas la cara qu'avem, mès qu'em totun responsables deu mus que hèm.
Avatar de l’utilisateur
Djipi
Entraîneur Equipe de France
Entraîneur Equipe de France
Messages : 2593
Enregistré le : 12 Avr 2004 22:20
Localisation : Exil(é) on Main St.

Re: ralentissement du PC une fois arrivé sur le site !!

Messagepar Djipi » 06 Nov 2012 23:37

Oui je l'ai signalé aux Admins qui regardent.
Content de ne pas être seul :? ça prouverait que ce n'est pas (que) ma connexion.

En fait, des fois ça répond très vite (normalement on va dire) et d'autres fois c'est très très lent, genre 15-30 secondes juste pour se connecter ou cliquer sur un lien.
Avatar de l’utilisateur
Djipi
Entraîneur Equipe de France
Entraîneur Equipe de France
Messages : 2593
Enregistré le : 12 Avr 2004 22:20
Localisation : Exil(é) on Main St.

Re: ralentissement du PC une fois arrivé sur le site !!

Messagepar Djipi » 06 Nov 2012 23:40

en ce moment c'est affreux, un clic sur 2-3 qui part en vrille
Avatar de l’utilisateur
tonton
Super12
Super12
Messages : 1808
Enregistré le : 11 Sep 2005 17:49
Localisation : bearn

Re: ralentissement du PC une fois arrivé sur le site !!

Messagepar tonton » 07 Nov 2012 20:51

les mêmes symtomes , pas constants !!!! pourquoi ???

et ce message en anglais avec un lien que je n'ai pas ouvert car je me méfiais !!
Ne causim pas la cara qu'avem, mès qu'em totun responsables deu mus que hèm.
Avatar de l’utilisateur
Djipi
Entraîneur Equipe de France
Entraîneur Equipe de France
Messages : 2593
Enregistré le : 12 Avr 2004 22:20
Localisation : Exil(é) on Main St.

Re: ralentissement du PC une fois arrivé sur le site !!

Messagepar Djipi » 07 Nov 2012 21:28

non le message en anglais n'a pas de rapport
le navigateur peut-être ? pour moi firefox 16.0.2
Avatar de l’utilisateur
tonton
Super12
Super12
Messages : 1808
Enregistré le : 11 Sep 2005 17:49
Localisation : bearn

Re: ralentissement du PC une fois arrivé sur le site !!

Messagepar tonton » 07 Nov 2012 22:21

plantage complet
Ne causim pas la cara qu'avem, mès qu'em totun responsables deu mus que hèm.
Avatar de l’utilisateur
aures64
Administrateur
Administrateur
Messages : 370
Enregistré le : 30 Déc 2003 21:36
Contact :

Re: ralentissement du PC une fois arrivé sur le site !!

Messagepar aures64 » 08 Nov 2012 8:38

Essayez de préciser les dates et heures des ralentissements.

Pour le moment, pas réellement trouvé de solution, hormis contacter l'hébergeur car le problème vient surement de chez lui ...
Image
Image
Avatar de l’utilisateur
Le palois
International
International
Messages : 1617
Enregistré le : 09 Mai 2010 16:46

Re: ralentissement du PC une fois arrivé sur le site !!

Messagepar Le palois » 08 Nov 2012 9:39

Bonjour je n'ai pas réussi à me connecter sur le site ce matin vers 7h alors que d'autres fonctionnaient très bien... :?:
Jannie de Beer: "The Lord gave me talent and the forwards gave me the ball"
Avatar de l’utilisateur
tonton
Super12
Super12
Messages : 1808
Enregistré le : 11 Sep 2005 17:49
Localisation : bearn

Re: ralentissement du PC une fois arrivé sur le site !!

Messagepar tonton » 08 Nov 2012 11:00

mon pb est différent,surf normal avec le pc qq soit sites , je vais sur celui ci et très souvent ça bloque , si j'essaie dans la foulée d'aller sur d'autres sites plus rien ne fonctionne normalement

je rédémarre le Pc et là tous les sites essayés ,après celui de la section , fonctionnent a nouveau normalement

je réitère que je trouve la "coincidence" troublante entre ces messages avec lien d'un posteur qui a disparu de la liste des membre du forum (ou qui n'est jamais apparu dans la liste)

ces pb et ces messages étaient présents dimanche matin 4 novembre de bonne heure le pseudo commençait par N qq chos comme NIC ou NEI ?,

je pense d'autant plus à une attaque que le Pc portable de mon épouse (inutilisé ce jour là ) n'est pas affecté , cheval de troie , virus non détecté par mon antivirus ? (bitdefender à jour )
Ne causim pas la cara qu'avem, mès qu'em totun responsables deu mus que hèm.
Avatar de l’utilisateur
joël
Crabos
Crabos
Messages : 444
Enregistré le : 18 Jan 2005 17:59
Localisation : 7km de Pau
Contact :

Re: ralentissement du PC une fois arrivé sur le site !!

Messagepar joël » 08 Nov 2012 18:28

Bon, je viens de faire un tour avec :
1) les navigateurs (Firefox, Safari, Chrome et Opera) sur Mac OS (donc matériel Apple),
2) les navigateurs (Firefox, Chrome, IE) sur Windows 7 (matériel Microsoft).
Résultat : comme d'habitude.

Pour tonton:
Il faut vider les poubelles de l'ordinateur à savoir : navigateur(s) et système d'exploitation (windows XP ou 7, etc). L'utilitaire gratuit ccleaner fait très l'affaire.
Et, il faudrait régler le navigateur pour empêcher l'ouverture des fenêtres de publicité intempestives.
Avatar de l’utilisateur
tonton
Super12
Super12
Messages : 1808
Enregistré le : 11 Sep 2005 17:49
Localisation : bearn

Re: ralentissement du PC une fois arrivé sur le site !!

Messagepar tonton » 08 Nov 2012 18:47

merci joel , mais tout cela je l'ai fait et c'est erratique !

en ce moment pas de Pb!!

ça ne me dit pas ce qu'est devenu le posteur N.......qui a disparu des listes !!
Ne causim pas la cara qu'avem, mès qu'em totun responsables deu mus que hèm.
Avatar de l’utilisateur
aures64
Administrateur
Administrateur
Messages : 370
Enregistré le : 30 Déc 2003 21:36
Contact :

Re: ralentissement du PC une fois arrivé sur le site !!

Messagepar aures64 » 08 Nov 2012 20:18

C'est un spambot (robot qui créé un compte) qui crée des messages de pub. Il n'y a pas de lien entre le soucis que peu rencontrer le forum et le genre de robot qui pollue plus qu'autre chose.

Et ce robot n'est pas le 1er à réussir à créer un compte et ne sera pas le dernier. Le menage est fait de temps à autres pour les éradiquer ;)
Image

Image
Avatar de l’utilisateur
Djipi
Entraîneur Equipe de France
Entraîneur Equipe de France
Messages : 2593
Enregistré le : 12 Avr 2004 22:20
Localisation : Exil(é) on Main St.

Re: ralentissement du PC une fois arrivé sur le site !!

Messagepar Djipi » 08 Nov 2012 21:50

moi aussi j'ai passé cccleaner, glarys utilities, malwarebytes et ras
pourtant fonctionnement toujours erratique
par ex. à 21h23 40 secondes pour me connecter, puis qqs clics qui vont bien et hop je poireaute à nouveau

des fois je me vois en attente d'un epn.adledge.com ou dsp.adledge.com (visibilité et mesure pour la pub digitale dixit google) mais ça ne doit pas avoir de rapport

bref ça ne va toujours pas
Avatar de l’utilisateur
aures64
Administrateur
Administrateur
Messages : 370
Enregistré le : 30 Déc 2003 21:36
Contact :

Re: ralentissement du PC une fois arrivé sur le site !!

Messagepar aures64 » 09 Nov 2012 20:35

Je pense pas que ce soit lié, car j'utilise Chrome et ADblock (qui me bloque les pubs indésirables) et j'ai eu le soucis.

PIT doit faire une demande à l'hébergeur.
Image

Image
Avatar de l’utilisateur
PIT
Administrateur
Administrateur
Messages : 943
Enregistré le : 24 Sep 2003 0:56
Localisation : Avec Lous de la Saligue
Contact :

Re: ralentissement du PC une fois arrivé sur le site !!

Messagepar PIT » 11 Nov 2012 19:26

Bon alors me concernant, c'est la misère sur mon PC, hyper fluide sur ma tablette Android.
Testé avec chrome sous Android, un poil moins rapide que le navigateur natif Android mais ça tient bien.
Par contre le PC c'est toujours pourri. Il me semble que c'est un poil mieux avec IE 9 mais merdique avec mon chrome habituel :-(
Du coup, comme j'ai l'impression qu'on ne soit pas très nombreux a rencontrer le problème, je me dis que ce n'est pas notre hébergeur... quel antivirus avez vous ? Moi c'est Bitdefender.
Image

Retourner vers « Assistance Technique / Suggestions »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité